<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Պետական սեփականության բազմաթիվ գույքեր կոռուպցիոն սխեմայով օտարվել են 
իրական արժեքից  բազմակի էժան գներով

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 27 ԴԵԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ:&amp;nbsp;ՀՀ գլխավոր դատախազության 2021թ. աշխատանքի ծրագրով նախատեսված աշխատանքների շրջանակներում պետական շահերի պաշտպանության վարչության կողմից ուսումնասիրվել է 2016-2020թթ. ընթացքում պետական սեփականություն հանդիսացող անշարժ գույքերի օտարման գործընթացում պետական շահերի պաշտպանության վիճակը:" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/assets/favicon/site.webmanifest">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#222161">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#222161">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#222161">

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Պետական սեփականության բազմաթիվ գույքեր կոռուպցիոն սխեմայով օտարվել են իրական արժեքից  բազմակի էժան գներով">
<meta property="og:description" content="ԵՐԵՎԱՆ, 27 ԴԵԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ:&amp;nbsp;ՀՀ գլխավոր դատախազության 2021թ. աշխատանքի ծրագրով նախատեսված աշխատանքների շրջանակներում պետական շահերի պաշտպանության վարչության կողմից ուսումնասիրվել է 2016-2020թթ. ընթացքում պետական սեփականություն հանդիսացող անշարժ գույքերի օտարման գործընթացում պետական շահերի պաշտպանության վիճակը:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.armenpress.am/static/news/b/2021/12/1071776.jpg" />
<meta property="fb:app_id" content="788294517951552" /><link rel="amphtml" href="https://armenpress.am/arm/amp/1071776" /><link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/assets/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/assets/js/app.js" type="text/javascript"></script><script src="/assets/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/ara/news/1071776/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/tur/news/1071776/"><p title="Tur" class="lngs" style="font-family:Verdana">Tur</p></a>
<a href="/fre/news/1071776/"><p title="Fre" class="lngs" >Fre</p></a>
<a href="/rus/news/1071776/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1071776/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1071776/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  27 Դեկտեմբեր</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Պետական սեփականության բազմաթիվ գույքեր կոռուպցիոն սխեմայով օտարվել են 
իրական արժեքից  բազմակի էժան գներով

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/assets/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2021/12/27",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2021/12/27' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/assets/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a></div><div class="col6"><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Պետական սեփականության բազմաթիվ գույքեր կոռուպցիոն սխեմայով օտարվել են 
իրական արժեքից  բազմակի էժան գներով

</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2021/12/1071776.jpg"  style="max-width:670px;" align="" border="0" alt="Պետական սեփականության բազմաթիվ գույքեր կոռուպցիոն սխեմայով օտարվել են 
իրական արժեքից  բազմակի էժան գներով

" title="Պետական սեփականության բազմաթիվ գույքեր կոռուպցիոն սխեմայով օտարվել են 
իրական արժեքից  բազմակի էժան գներով

" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2021-12-27T16:04:29+04:00">16:04, 27 Դեկտեմբեր, 2021</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 27 ԴԵԿՏԵՄԲԵՐԻ, ԱՐՄԵՆՊՐԵՍ:&nbsp;ՀՀ գլխավոր դատախազության 2021թ. աշխատանքի ծրագրով նախատեսված աշխատանքների շրջանակներում պետական շահերի պաշտպանության վարչության կողմից ուսումնասիրվել է 2016-2020թթ. ընթացքում պետական սեփականություն հանդիսացող անշարժ գույքերի օտարման գործընթացում պետական շահերի պաշտպանության վիճակը:</p>
<p>Ինչպես &laquo;<a href="https://armenpress.am/arm/">Արմենպրես</a>&raquo;-ին հայտնում են ՀՀ գլխավոր դատախազությունից, ընտրանքային ուսումնասիրությունների արդյունքում պարզվել է, որ Երևան քաղաքում և ՀՀ տարբեր մարզերում գտնվող բազմաթիվ գույքային միավորների (անշարժ գույք) դեպքերում պետական գույքի օտարման գործընթացներն իրականացվել են կոռուպցիոն չարաշահումներով, որոնք կրել են, ըստ էության սխեմատիկ բնույթ:&nbsp;&nbsp;</p>
<p>Մասնավորապես, ՀՀ պետական գույքի կառավարման վարչության (նախկին անվանումը) պատասխանատու պաշտոնատար անձինք, պաշտոնեական դիրքը ծառայության շահերին հակառակ օգտագործելով՝ խախտելով &laquo;Անշարժ գույքի գնահատման գործունեության մասին&raquo; ՀՀ օրենքի 9-րդ հոդվածի 2-րդ մասի պահանջները, առանց իրավական հիմքի և պայմանագիր կնքելու, միևնույն ՍՊ ընկերությանն առաջարկել են իրականացնել անշարժ գույքերի գնահատման աշխատանքներ:</p>
<p>Ընկերության մասնագետները նշված ժամանակահատվածում կազմել են գույքերի՝ իրական արժեքից էականորեն ցածր արժեք ունենալու վերաբերյալ գնահատման կեղծ եզրակացություններ, որոնք վավերացվել են ընկերության տնօրենի կողմից:</p>
<p>Հետագայում համապատասխան պաշտոնատար անձանց կողմից այդ եզրակացությունները հիմք են դարձվել նշված անշարժ գույքերի օտարման մրցույթների անցկացման ժամանակ, և դրանք օտարվել են իրական արժեքից ընդհուպ բազմակի անգամներով պակաս գնով: Նման եղանակով իրականացված պետական սեփականություն հանդիսացող գույքերի օտարման հետևանքով, ուսումնասիրությամբ վեր հանված գույքերի պարագայում, պետությանը պատճառված նախնական վնասը կազմում է ընդհանուր շուրջ 790 մլն ՀՀ դրամ:</p>
<p>Բազմաթիվ դեպքերում ՀՀ պետական գույքի կառավարման վարչության պատասխանատու պաշտոնատար անձանց կողմից ծառայության նկատմամբ անբարեխիղճ կամ անփույթ վերաբերմունք դրսևորելով իրենց պարտականությունները չկատարելու, ոչ պատշաճ կատարելու կամ պաշտոնեական լիազորությունները չարաշահելու հետևանքով պետության համար առաջացել են ծանր հետևանքներ:</p>
<p>Արձանագրված փաստերի առթիվ անցնող տարվա ընթացքում ՀՀ գլխավոր դատախազության պետական շահերի պաշտպանության վարչությունում ՀՀ քրեական օրենսգրքի 308-րդ հոդվածի 1-ին և 2-րդ մասերի կամ 315-րդ հոդվածի 2-րդ մասի հատկանիշներով հարուցվել է ընդհանուր 20 քրեական գործ, իսկ 5 դեպքերում ուսումնասիրության արդյունքներն ուղարկվել են մինչդատական քրեական վարույթ իրականացնող մարմիններին՝ հարուցված այլ գործերի հետ միասին քննության առարկա դարձնելու, ընթացքը լուծելու նպատակով:</p>
<p>Ինչպես նշված, այնպես էլ նախկինում ՀՀ դատախազության կողմից ներկայացված այլ հանցավոր դեպքերի կապակցությամբ իրականացվում է մեծածավալ նախաքննություն: Արդյունքների վերաբերյալ պարբերաբար կտրվի տեղեկատվություն: &nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/assets/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1071776/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;&nbsp;|&nbsp; <a href="/arm/amp/1071776" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1070567_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Մեկուսացումից դուրս գալու հնարավորությո՞ւն, թե՞ վտանգ հայկական շահերին. հայ 
քաղաքագետները տարակարծիք են «3+3»-ի վերաբերյալ

" title="Մեկուսացումից դուրս գալու հնարավորությո՞ւն, թե՞ վտանգ հայկական շահերին. հայ 
քաղաքագետները տարակարծիք են «3+3»-ի վերաբերյալ

">
<span>09:58, 13.12.2021</span><br>
					<a href="/arm/news/1070567.html" >Մեկուսացումից դուրս գալու հնարավորությո՞ւն, թե՞ վտանգ հայկական շահերին. հայ 
քաղաքագետները տարակարծիք են «3+3»-ի վերաբերյալ

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1070532_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Դեմարկացիա և դելիմիտացիա սկսելու նախապայման փորձագետը համարում է ՀՀ 
տարածքից Ադրբեջանի ուժերի դուրսբերումը" title="Դեմարկացիա և դելիմիտացիա սկսելու նախապայման փորձագետը համարում է ՀՀ 
տարածքից Ադրբեջանի ուժերի դուրսբերումը">
<span>14:13, 11.12.2021</span><br>
					<a href="/arm/news/1070532.html" >Դեմարկացիա և դելիմիտացիա սկսելու նախապայման փորձագետը համարում է ՀՀ 
տարածքից Ադրբեջանի ուժերի դուրսբերումը</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1071248_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Մենք պետք է բարձրացնենք հասարակության «տեղեկատվական իմունիտետը».  խնդրի 
լուծումը հրատապ ու անհետաձգելի է" title="Մենք պետք է բարձրացնենք հասարակության «տեղեկատվական իմունիտետը».  խնդրի 
լուծումը հրատապ ու անհետաձգելի է">
<span>09:15, 21.12.2021</span><br>
					<a href="/arm/news/1071248.html" >Մենք պետք է բարձրացնենք հասարակության «տեղեկատվական իմունիտետը».  խնդրի 
լուծումը հրատապ ու անհետաձգելի է</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1071249_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՀԱՊԿ-ն սատարում է իրավիճակը քաղաքական ճանապարհով կարգավորելու ՀՀ քայլերը․ 
Զասի բացառիկ հարցազրույցը" title="ՀԱՊԿ-ն սատարում է իրավիճակը քաղաքական ճանապարհով կարգավորելու ՀՀ քայլերը․ 
Զասի բացառիկ հարցազրույցը">
<span>08:50, 21.12.2021</span><br>
					<a href="/arm/news/1071249.html" >ՀԱՊԿ-ն սատարում է իրավիճակը քաղաքական ճանապարհով կարգավորելու ՀՀ քայլերը․ 
Զասի բացառիկ հարցազրույցը</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/10/1065138_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հավանություն տալը չի նշանակում, թե Ռուսաստանը միացել է Էրդողանի «3+3» 
նախաձեռնության առաջմղմանը. Սիլաև" title="Հավանություն տալը չի նշանակում, թե Ռուսաստանը միացել է Էրդողանի «3+3» 
նախաձեռնության առաջմղմանը. Սիլաև">
<span>21:07, 08.10.2021</span><br>
					<a href="/arm/news/1065138.html" >Հավանություն տալը չի նշանակում, թե Ռուսաստանը միացել է Էրդողանի «3+3» 
նախաձեռնության առաջմղմանը. Սիլաև</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/10/1064964_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ադրբեջանը տեղի տվեց միջազգային ճնշումներին. Մինսկի խումբը վերսկսում է իր 
աշխատանքները

 

 

 " title="Ադրբեջանը տեղի տվեց միջազգային ճնշումներին. Մինսկի խումբը վերսկսում է իր 
աշխատանքները

 

 

 ">
<span>10:09, 07.10.2021</span><br>
					<a href="/arm/news/1064964.html" >Ադրբեջանը տեղի տվեց միջազգային ճնշումներին. Մինսկի խումբը վերսկսում է իր 
աշխատանքները

 

 

 </a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1070435_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ՀՀ-ում Չինաստանի դեսպանությունը և «Արմենպրես»-ը հայտարարում են համատեղ 
մրցույթ-վիկտորինա

" title="ՀՀ-ում Չինաստանի դեսպանությունը և «Արմենպրես»-ը հայտարարում են համատեղ 
մրցույթ-վիկտորինա

">
<span>17:30, 10.12.2021</span><br>
					<a href="/arm/news/1070435.html" >ՀՀ-ում Չինաստանի դեսպանությունը և «Արմենպրես»-ը հայտարարում են համատեղ 
մրցույթ-վիկտորինա

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/12/1071726_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Նոր գիրք»-41/21.  Զարդարեան, Սարոյան, Գրիգորյան, Ջիրարդ

" title="«Նոր գիրք»-41/21.  Զարդարեան, Սարոյան, Գրիգորյան, Ջիրարդ

">
<span>09:52, 27.12.2021</span><br>
					<a href="/arm/news/1071726.html" >«Նոր գիրք»-41/21.  Զարդարեան, Սարոյան, Գրիգորյան, Ջիրարդ

</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/assets/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>18:47 </span><a href="/arm/news/1071800.html">Հայաստանում կանցկացվի «STARMUS FESTIVAL VI» փառատոնը՝ «50 տարի Մարսի վրա» 
խորագրի ներքո</a></li>
<li><span>18:43 </span><img src="/assets/other/photo.png" style="margin-right:4px;" align="absmiddle" alt='Photo' /><a href="/arm/news/1071799.html"><strong>Վարչապետն այցելել է Սահմանադրական դատարան</strong></a></li>
<li><span>18:38 </span><a href="/arm/news/1071798.html">Ընթացիկ ուսումնական տարում 930 սփյուռքահայ դիմորդներից 70–ը ընդունվել են ՀՀ 
բուհեր</a></li>
<li><span>18:24 </span><img src="/assets/other/video.png" style="margin-right:4px;" align="absmiddle" alt='Video' /><a href="/arm/news/1071797.html">Երևանում 11 ամիսների կտրվածքով հանցագործության դեպքերն ավելացել են 2633-ով</a></li>
<li><span>18:17 </span><a href="/arm/news/1071796.html">ՀՀ քննչական կոմիտեն ավարտել է առանձնապես խոշոր չափերի հափշտակություն 
կատարելու գործի նախաքննությունը</a></li>
<li><span>18:09 </span><a href="/arm/news/1071795.html">Վերապատրաստվել է շուրջ 115 սփյուռքահայ ուսուցիչ</a></li>
<li><span>17:56 </span><a href="/arm/news/1071794.html"><strong>Դեկտեմբերի 28-ի միջոցառումների անոնս </strong></a></li>
<li><span>17:41 </span><a href="/arm/news/1071793.html">ԱՄՆ-ում վախճանվել է կենսաբան, Պուլիտցերյան մրցանակի կրկնակի դափնեկիր Էդվարդ Օսբոռն Ուիլսոնը
</a></li>
<li><span>17:29 </span><a href="/arm/news/1071792.html">ՊԵԿ-ում տեղի է ունեցել վարչապետի որոշմամբ ձևավորված փորձագիտական խմբի 
հանդիպումը

</a></li>
<li><span>17:27 </span><a href="/arm/news/1071789.html">Սոցիալական բնակարանաշինության նոր ծրագրեր են սպասվում. նախարարությունը 
մշակում է ռազմավարություն</a></li>
<li><span>17:24 </span><a href="/arm/news/1071791.html">ՀՀ ԿԲ. Թանկարժեք մետաղների գներ եւ փոխարժեքներ. 27-12-21</a></li>
<li><span>17:24 </span><a href="/arm/news/1071790.html">
Ասիական ինդեքսներ. 27-12-21</a></li>
<li><span>17:17 </span><a href="/arm/news/1071788.html">Իրանը չի ընդունի միջուկային գործաքի շրջանակներից դուրս ոչ մի կարգի պահանջներ
</a></li>
<li><span>17:13 </span><a href="/arm/news/1071787.html">ՀայՓոստի բաժանմունքներում կստեղծվեն Վայլդբերիզի հանձնման կետեր </a></li>
<li><span>17:12 </span><a href="/arm/news/1071786.html">ՀՀ-ում որոշ մասնագիտություններ տարիներ շարունակ ունեցել են պահանջարկ ՝ 
համաշխարհային միտումներին հակառակ. փոխնախարար

</a></li>
<li><span>17:03 </span><a href="/arm/news/1071785.html">Վրաստանում մահացության մակարդակը մնում է բարձր. COVID-վիճակագրություն
</a></li>
<li><span>16:49 </span><a href="/arm/news/1071784.html">Իրանի իշխանությունները Եմենի ժողովրդին կօգնեն լուծելու ստեղծված ճգնաժամը. Սայիդ Խաթիբզադե
</a></li>
<li><span>16:42 </span><a href="/arm/news/1071783.html">Գյումրու ավագանին հաստատեց քաղաքի 2022-ի բյուջեն</a></li>
<li><span>16:33 </span><a href="/arm/news/1071782.html"><strong>Սոցիալական ծառայությունները հասանելի կլինեն մեկ պատուհանից. ներդրվում է նոր 
համակարգ</strong></a></li>
<li><span>16:31 </span><a href="/arm/news/1071781.html">Համախմբվենք ազգի և հայրենիքի գերագույն շահերի շուրջ. Արամ Ա կաթողիկոս

</a></li>
<li><span>16:22 </span><a href="/arm/news/1071780.html">ԱՄՆ-ի գլխավոր վարակաբանը նախազգուշացրել է օմիկրոն շտամի վտանգավորության մասին
</a></li>
<li><span>16:11 </span><a href="/arm/news/1071779.html">Բակալավրի կրթական ծրագրով հատկացվող անվճար տեղերի թիվը կավելանա  100-ով

</a></li>
<li><span>16:08 </span><a href="/arm/news/1071778.html">Ռոբերտ Քոչարյանը կողմնակից է կառավարման կիսանախագահական համակարգին

</a></li>
<li><span>16:07 </span><a href="/arm/news/1071775.html">ԱԺ հանձնաժողովը ՀՌՀ անդամների պաշտոնում հաստատեց երկու թեկնածուի, մերժեց 
մեկի թեկնածությունը

</a></li>
<li><span>16:05 </span><a href="/arm/news/1071777.html">Ուկրաինայի նախագահի աշխատակազմի ղեկավարը հայտարարել է, որ Ուկրաինան  
«Բայրաքթար TB2» ԱԹՍ-ների արտադրություն է սկսել</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><!-- from cache --><div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=264&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="264" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="http://arm-better-life.chinaemb.org.am/ " target="blank"><img src="https://armenpress.am/static/4/Китай 07.04.2021/Armenpress_arm.png" width="260" height="312" /></a>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="360" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
</div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1071423.html" ><img src="/static/news/s/2021/12/1071423_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երևանի նոր քաղաքապետ է ընտրվել Հրաչյա Սարգսյանը

" title="Երևանի նոր քաղաքապետ է ընտրվել Հրաչյա Սարգսյանը

">
</a>
					<span>16:35, 22.12.2021</span><br>
					<small>Դիտվել է 3955 անգամ</small></br>
					<a href="/arm/news/1071423.html" >Երևանի նոր քաղաքապետ է ընտրվել Հրաչյա Սարգսյանը

</a></p><p class="sidebarnews">
					<a href="/arm/news/1071256.html" ><img src="/static/news/s/2021/12/1071256_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Գրիպով պայմանավորված հիվանդացության բարձր ակտիվություն կա. թիրախում 
երեխաներն են

" title="Գրիպով պայմանավորված հիվանդացության բարձր ակտիվություն կա. թիրախում 
երեխաներն են

">
</a>
					<span>09:23, 21.12.2021</span><br>
					<small>Դիտվել է 3951 անգամ</small></br>
					<a href="/arm/news/1071256.html" >Գրիպով պայմանավորված հիվանդացության բարձր ակտիվություն կա. թիրախում 
երեխաներն են

</a></p><p class="sidebarnews">
					<a href="/arm/news/1071242.html" ><img src="/static/news/s/2021/12/1071242_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայ դիրքապահների ձերբակալած Ադրբեջանի ԶՈՒ երկու սահմանախախտ 
զինծառայողները վերադարձվել են ադրբեջանական կողմին" title="Հայ դիրքապահների ձերբակալած Ադրբեջանի ԶՈՒ երկու սահմանախախտ 
զինծառայողները վերադարձվել են ադրբեջանական կողմին">
</a>
					<span>21:08, 20.12.2021</span><br>
					<small>Դիտվել է 3847 անգամ</small></br>
					<a href="/arm/news/1071242.html" >Հայ դիրքապահների ձերբակալած Ադրբեջանի ԶՈՒ երկու սահմանախախտ 
զինծառայողները վերադարձվել են ադրբեջանական կողմին</a></p><p class="sidebarnews">
					<a href="/arm/news/1071383.html" ><img src="/static/news/s/2021/12/1071383_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Մշակույթի նախկին նախարար Հասմիկ Պողոսյանի նկատմամբ հայտարարվել է 
հետախուզում. խափանման միջոց է ընտրվել կալանավորումը

" title="Մշակույթի նախկին նախարար Հասմիկ Պողոսյանի նկատմամբ հայտարարվել է 
հետախուզում. խափանման միջոց է ընտրվել կալանավորումը

">
</a>
					<span>11:48, 22.12.2021</span><br>
					<small>Դիտվել է 2730 անգամ</small></br>
					<a href="/arm/news/1071383.html" >Մշակույթի նախկին նախարար Հասմիկ Պողոսյանի նկատմամբ հայտարարվել է 
հետախուզում. խափանման միջոց է ընտրվել կալանավորումը

</a></p><p class="sidebarnews">
					<a href="/arm/news/1071375.html" ><img src="/static/news/s/2021/12/1071375_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Seasons Park Station յուրահատուկ ձմեռային այգին մեր ամանորյա նվերն է քաղաքին. 
Դավիթ Երեմյան

" title="Seasons Park Station յուրահատուկ ձմեռային այգին մեր ամանորյա նվերն է քաղաքին. 
Դավիթ Երեմյան

">
</a>
					<span>10:45, 22.12.2021</span><br>
					<small>Դիտվել է 2618 անգամ</small></br>
					<a href="/arm/news/1071375.html" >Seasons Park Station յուրահատուկ ձմեռային այգին մեր ամանորյա նվերն է քաղաքին. 
Դավիթ Երեմյան

</a></p></div></div>
		<!-- END most read news --><!-- from cache --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2021</span>. 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>The copyright for information published on this web site is owned exclusively by Armenpress news agency. 
				All information materials published on this website are intended solely for personal use. <br />
				For full or partial reproduction of any material in other media it is required to acquire written permission from Armenpress news agency.
				Those, who have committed copyright violations, will be prosecuted accordingly.<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ +374 11 539818<br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#8be8e4e5ffeae8ffcbeaf9e6eee5fbf9eef8f8a5eae6"><span class="__cf_email__" data-cfemail="d8bbb7b6acb9bbac98b9aab5bdb6a8aabdababf6b9b5">[email&#160;protected]</span></a>
		</div>

		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb = window.yaContextCb || []</script>
                <script src="https://yandex.ru/ads/system/context.js" async></script>
                <script> var cscr = document.createElement("script");
                cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
                document.getElementsByTagName("body")[0].appendChild(cscr);
                </script>
                <!-- End Caramel Native Ads --><!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script>"use strict";var getDomain=function(){var t=location.hostname.split(".");return t.slice(t.length-2,t.length).join(".")},script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+getDomain()+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
