<!doctype html>
<html  lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Արայիկ Հարությունյանը ներկա է գտնվել «Աշխարհահռչակ հայեր. Արտեմ 
Փաթափության» թեմայով նամականիշի մարման արարողությանը

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="ԵՐԵՎԱՆ, 14 ՀՈՒՆԻՍԻ, ԱՐՄԵՆՊՐԵՍ: Վարչապետի աշխատակազմի ղեկավար Արայիկ Հարությունյանը հունիսի 14-ին Հայաստանի ազգային պատկերասրահում ներկա է գտնվել &amp;laquo;Աշխարհահռչակ հայեր. Արտեմ Փաթափության&amp;raquo; թեմայով նամականիշի մարման արարողությանը:&amp;nbsp;" />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/assets/favicon/site.webmanifest">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#222161">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#222161">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#222161">

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/arm/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Արայիկ Հարությունյանը ներկա է գտնվել «Աշխարհահռչակ հայեր. Արտեմ Փաթափության» թեմայով նամականիշի մարման արարողությանը">
<meta property="og:description" content="ԵՐԵՎԱՆ, 14 ՀՈՒՆԻՍԻ, ԱՐՄԵՆՊՐԵՍ: Վարչապետի աշխատակազմի ղեկավար Արայիկ Հարությունյանը հունիսի 14-ին Հայաստանի ազգային պատկերասրահում ներկա է գտնվել &amp;laquo;Աշխարհահռչակ հայեր. Արտեմ Փաթափության&amp;raquo; թեմայով նամականիշի մարման արարողությանը:&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.armenpress.am/static/news/b/2022/06/1085975.jpg" />
<meta property="fb:app_id" content="788294517951552" /><link rel="amphtml" href="https://armenpress.am/arm/amp/1085975" /><link rel="alternate" type="application/rss+xml" title="RSS" href="/arm/rss/news/" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/assets/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='arm';
	var curModul='news';
	var noMoreNews='այլ նյութեր չկան';

</script>
<script src="/assets/js/app.js" type="text/javascript"></script><script src="/assets/js/datepicker/jquery.ui.datepicker-arm.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/spa/news/1085975/"><p title="Esp" class="lngs" >Esp</p></a>
<a href="/ara/news/1085975/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/tur/news/1085975/"><p title="Tur" class="lngs" style="font-family:Verdana">Tur</p></a>
<a href="/fre/news/1085975/"><p title="Fra" class="lngs" >Fre</p></a>
<a href="/rus/news/1085975/"><p title="Рус" class="lngs" >Рус</p></a>
<a href="/eng/news/1085975/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1085975/"><p title="Հայ" class="langselected" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/arm/login/" rel="facebox">Մուտք</a> </div>
		<div id="topdatetime">Ժամանակը Երևանում՝ <span id="clock">11:07:36</span>, &nbsp;  15 Հունիս 2022</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/arm/"></a>
  	<h1 style='display:none'>Արայիկ Հարությունյանը ներկա է գտնվել «Աշխարհահռչակ հայեր. Արտեմ 
Փաթափության» թեմայով նամականիշի մարման արարողությանը

 | ԱՐՄԵՆՊՐԵՍ Հայկական լրատվական գործակալություն </h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/arm/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer" style="position: unset;">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/assets/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2022/06/15",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/arm/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2022/06/15' );
			});
			</script>
			<style> .ui-widget { font-family: ghea grapalat, ghea_grapalatregular, Tahoma, Arian AMU, Arial Unicode, Sylfaen,sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/assets/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='որոնել նորություն' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="որոնել նորություն" onclick="if(this.value=='որոնել նորություն') this.value=''" onblur="if(this.value=='') this.value='որոնել նորություն'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/arm/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/arm/news/" >Լուրեր</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/arm/news/interviews/">Հարցազրույցներ<br>
     		 <span>Հարցազրույց, ծրագրեր, գնահատական, ամփոփում</span></a><a href="/arm/news/opinions/">Կարծիքներ<br>
     		 <span>Իրադարձություն, կարծիք, մեկնաբանություն</span></a><a href="/arm/news/factwithcomment/">Փաստ մեկնաբանությամբ<br>
     		 <span>Գնահատական, փաստ, մեկնաբանություն, խոսք</span></a><a href="/arm/news/anons/">Անոնս<br>
     		 <span></span></a><a href="/arm/news/projects/">Հատուկ նախագծեր<br>
     		 <span>Լրագրողական բացառիկ նախագծեր</span></a><a href="/arm/news/comment/">Մեկնաբանություն<br>
     		 <span></span></a><a href="/arm/news/official/">Պաշտոնական<br>
     		 <span>Վարչապետ, Նախագահ, կառավարություն, Ազգային Ժողով</span></a><a href="/arm/news/politics/">Քաղաքական<br>
     		 <span>Ղարաբաղ, ԱԳՆ, ընտրություններ, Հայաստան</span></a><a href="/arm/news/economy/">Տնտեսական<br>
     		 <span>Տնտեսություն, բյուջե, ներդրումներ, շինարարություն</span></a><a href="/arm/news/society/">Հասարակական<br>
     		 <span>կուսակցություններ, հկ, սոցիալական խնդիրներ, բանակ, Պատահար</span></a></div><div class="col6"><a href="/arm/news/regional/">Տարածաշրջանային<br>
     		 <span>Ադրբեջան, Վրաստան, Թուրքիա, Իրան</span></a><a href="/arm/news/international/">Միջազգային<br>
     		 <span>ԱՄՆ, ԵՄ, Ռուսաստան, ահաբեկչություն</span></a><a href="/arm/news/diaspora/">Սփյուռք<br>
     		 <span>Սփյուռք, համայնքներ, հայություն</span></a><a href="/arm/news/artshakh/">Արցախ<br>
     		 <span>Արցախի նորություններ</span></a><a href="/arm/news/culture/">Մշակութային<br>
     		 <span>Մշակույթի նախարարություն, ցուցահանդես, համերգ</span></a><a href="/arm/news/sport/">Սպորտ<br>
     		 <span>ֆուտբոլ, առաջնություն, մրցաշար, հավաքական</span></a><a href="/arm/news/analytical/">Վերլուծական<br>
     		 <span>Տարածաշրջան, մեկնաբանություն, գնահատական</span></a><a href="/arm/news/life/">Life<br>
     		 <span>Խճանկար, Շոու Բիզնես</span></a><a href="/arm/news/inovation/">Ինովացիա<br>
     		 <span>ՏՏ, Գիտություն</span></a> </div></div></div>
</li>
<li class="" ><a href="/arm/multimedia/slideshows/" >Լուսանկարներ</a></li>
<li class="" ><a href="/arm/multimedia/videos/" >Տեսանյութեր</a></li>
<li class="" style="background-color:#e6232e"><a href="/arm/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/arm/news/sport/" >Սպորտ</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Արայիկ Հարությունյանը ներկա է գտնվել «Աշխարհահռչակ հայեր. Արտեմ 
Փաթափության» թեմայով նամականիշի մարման արարողությանը

</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2022/06/1085975.jpg"  style="max-width:670px;" align="" border="0" alt="Արայիկ Հարությունյանը ներկա է գտնվել «Աշխարհահռչակ հայեր. Արտեմ 
Փաթափության» թեմայով նամականիշի մարման արարողությանը

" title="Արայիկ Հարությունյանը ներկա է գտնվել «Աշխարհահռչակ հայեր. Արտեմ 
Փաթափության» թեմայով նամականիշի մարման արարողությանը

" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2022-06-14T18:12:10+04:00">18:12, 14 Հունիս 2022</span><br>
<span  itemprop="articleBody"><p>ԵՐԵՎԱՆ, 14 ՀՈՒՆԻՍԻ, ԱՐՄԵՆՊՐԵՍ: Վարչապետի աշխատակազմի ղեկավար Արայիկ Հարությունյանը հունիսի 14-ին Հայաստանի ազգային պատկերասրահում ներկա է գտնվել &laquo;Աշխարհահռչակ հայեր. Արտեմ Փաթափության&raquo; թեմայով նամականիշի մարման արարողությանը:&nbsp;</p>
<p>&laquo;<a href="https://armenpress.am/arm/">Արմենպրես</a>&raquo;-ի փոխանցմամբ՝ այս մասին հայտնում են վարչապետի աշխատակազմից, նշելով, որ նամականիշի վրա պատկերված է հայտնի հայազգի գիտնական, մոլեկուլային կենսաբան Արտեմ Փաթափոթյանը, ով 2021թ. ֆիզիոլոգիայի և բժշկության բնագավառում արժանացել է Նոբելյան մրցանակի: Նամականիշի աջ հատվածում ներկայացված է Արտեմ Փաթափությանին շնորհված Նոբելյան մրցանակի պատկերը:</p>
<p>Վարչապետի աշխատակազմի ղեկավարը ողջունել է ներկաներին և շնորհավորել այս նշանակալի իրադարձության կապակցությամբ: Արայիկ Հարությունյանի խոսքով՝ այս իրադարձությունը կրկնակի ուրախալի է, քանի որ նամականիշի վրա ներկայացված է հայազգի առաջին Նոբելյան մրցանակակրի պատկերը:</p>
<p>&laquo;Պարոն Փաթափության, ողջունում եմ Ձեզ: Ուրախ եմ, որ հյուրընկալվել եք Հայաստանում, հատկապես՝ այդ իրադարձությունից հետո: Մեզ համար մեծ պատիվ է: Նաև պատիվ է, որ Հայաստանի խորհրդանիշներից մեկի վրա, այս դեպքում՝ նամականիշի վրա, Ձեր պատկերն է: Այս օրը, կարծում եմ, հիշարժան կլինի ոչ միայն այստեղ ներկա գտնվողների, այլ նաև ֆիլատելիստների համար, որոնք մեծ սիրով իրենց հավաքածուներում կունենան այս նամականիշը&raquo;,-նշել է Արայիկ Հարությունյանը:</p>
<p>Նամականիշը մարել են Արայիկ Հարությունյանը, Արտեմ Փաթափությանը, Բարձր տեխնոլոգիական արդյունաբերության նախարարի տեղակալ Դավիթ Սահակյանը, Կրթության, գիտության, մշակույթի և սպորտի նախարարի տեղակալ Կարեն Թռչունյանը, Էկոնոմիկայի նախարարի տեղակալ Անի Իսպիրյանը, &laquo;Հայփոստ&raquo; ընկերության գլխավոր գործադիր տնօրեն Հայկ Կարապետյանը, Հայաստանի ֆիլատելիստների հայկական ասոցիացիայի նախագահ Հովիկ Մուսայելյանը:</p>
<p>350 ՀՀ դրամ անվանական արժեքով նամականիշի դիզայնի հեղինակը&nbsp; Դավիթ Դովլաթյանն է: Այն տպագրվել է Ֆրանսիայի Cartor տպագրատանը` 20 000 տպաքանակով:</p>
<p>&nbsp;</p></span></span><br><div style="clear:left"></div><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/assets/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/arm/print/1085975/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/1085975/">In English</a> &nbsp;|&nbsp; <a href="/rus/news/1085975/">На русском</a>&nbsp;|&nbsp; <a href="/arm/amp/1085975" target="_blank" rel="nofollow">AMP Տարբերակ</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/opinions/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Կարծիքներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/04/1081759_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հավասարակշռված քաղաքականությունը պետք է լինի անկյունաքարային. 
փորձագետների անդրադարձը ՀՀ վարչապետի ՌԴ այցին" title="Հավասարակշռված քաղաքականությունը պետք է լինի անկյունաքարային. 
փորձագետների անդրադարձը ՀՀ վարչապետի ՌԴ այցին">
<span>16:16, 27.04.2022</span><br>
					<a href="/arm/news/1081759.html" >Հավասարակշռված քաղաքականությունը պետք է լինի անկյունաքարային. 
փորձագետների անդրադարձը ՀՀ վարչապետի ՌԴ այցին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/04/1081446_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Գիտնականը կոչ է արել ցեղասպանության թեման դասավանդել Իրաքի 
համալսարաններում. նա ուսումնական ծրագիր է գրում" title="Գիտնականը կոչ է արել ցեղասպանության թեման դասավանդել Իրաքի 
համալսարաններում. նա ուսումնական ծրագիր է գրում">
<span>14:44, 24.04.2022</span><br>
					<a href="/arm/news/1081446.html" >Գիտնականը կոչ է արել ցեղասպանության թեման դասավանդել Իրաքի 
համալսարաններում. նա ուսումնական ծրագիր է գրում</a></p> <p class="allnews"><a href="/arm/news/opinions/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/interviews/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հարցազրույցներ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/05/1084451_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Գլովոն քաղաքի ցանկացած կետից 30 րոպեում ձեզ կհասցնի սնունդ, դեղ, անգամ 
մոռացված բանալի. համահիմնադիրը՝ ընկերության մասին" title="Գլովոն քաղաքի ցանկացած կետից 30 րոպեում ձեզ կհասցնի սնունդ, դեղ, անգամ 
մոռացված բանալի. համահիմնադիրը՝ ընկերության մասին">
<span>19:38, 27.05.2022</span><br>
					<a href="/arm/news/1084451.html" >Գլովոն քաղաքի ցանկացած կետից 30 րոպեում ձեզ կհասցնի սնունդ, դեղ, անգամ 
մոռացված բանալի. համահիմնադիրը՝ ընկերության մասին</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/05/1084264_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="ԱՀԿ-ն ուսումնասիրում է, թե ինչու է էնդեմիկ երկրներին բնորոշ կապկածաղիկը այդ 
պետություններից դուրս տարածվում" title="ԱՀԿ-ն ուսումնասիրում է, թե ինչու է էնդեմիկ երկրներին բնորոշ կապկածաղիկը այդ 
պետություններից դուրս տարածվում">
<span>11:51, 26.05.2022</span><br>
					<a href="/arm/news/1084264.html" >ԱՀԿ-ն ուսումնասիրում է, թե ինչու է էնդեմիկ երկրներին բնորոշ կապկածաղիկը այդ 
պետություններից դուրս տարածվում</a></p> <p class="allnews"><a href="/arm/news/interviews/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/factwithcomment/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Փաստ մեկնաբանությամբ</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/04/1081770_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ճիշտ աշխատանքի դեպքում Արևմուտք-Ռուսաստան հակասությունները կարող են նաև 
աշխատել մեր օգտին. փորձագետ" title="Ճիշտ աշխատանքի դեպքում Արևմուտք-Ռուսաստան հակասությունները կարող են նաև 
աշխատել մեր օգտին. փորձագետ">
<span>17:19, 27.04.2022</span><br>
					<a href="/arm/news/1081770.html" >Ճիշտ աշխատանքի դեպքում Արևմուտք-Ռուսաստան հակասությունները կարող են նաև 
աշխատել մեր օգտին. փորձագետ</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/04/1080656_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Ըստ ռուս քաղաքագետի՝ հայ-ռուսական հարաբերություններում պակասում է 
ընդհանուր սահմանը" title="Ըստ ռուս քաղաքագետի՝ հայ-ռուսական հարաբերություններում պակասում է 
ընդհանուր սահմանը">
<span>19:33, 14.04.2022</span><br>
					<a href="/arm/news/1080656.html" >Ըստ ռուս քաղաքագետի՝ հայ-ռուսական հարաբերություններում պակասում է 
ընդհանուր սահմանը</a></p> <p class="allnews"><a href="/arm/news/factwithcomment/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/projects/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Հատուկ նախագծեր</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/06/1085789_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Podcast-Հարց բժշկին. Երբ խալը սկսում է իր տեսքը փոխել, դա արդեն ահազանգ է, որ 
այն վերափոխվում է չարորակ ուռուցքի

" title="Podcast-Հարց բժշկին. Երբ խալը սկսում է իր տեսքը փոխել, դա արդեն ահազանգ է, որ 
այն վերափոխվում է չարորակ ուռուցքի

">
<span>10:30, 13.06.2022</span><br>
					<a href="/arm/news/1085789.html" >Podcast-Հարց բժշկին. Երբ խալը սկսում է իր տեսքը փոխել, դա արդեն ահազանգ է, որ 
այն վերափոխվում է չարորակ ուռուցքի

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/06/1085791_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Նոր գիրք»-20/22.  Չարենց, Լոնդոն, Քերոլ, Ջոնսոն" title="«Նոր գիրք»-20/22.  Չարենց, Լոնդոն, Քերոլ, Ջոնսոն">
<span>10:26, 13.06.2022</span><br>
					<a href="/arm/news/1085791.html" >«Նոր գիրք»-20/22.  Չարենց, Լոնդոն, Քերոլ, Ջոնսոն</a></p> <p class="allnews"><a href="/arm/news/projects/">Բաժնի բոլոր նյութերը</a></p><br></div></div>
<div>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="arm/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/assets/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><a href=" https://anchor.fm/armenpress-news-agency?fbclid=IwAR1hWG1CrWU6Lr6gx4cKuvu0hEGuLLm35q4u9gVfD5LdbUYjIPhkTXXBfro " target="blank"><img src="https://armenpress.am/static/add/Podkast/30.11.2021.jpg" alt="" width="264" height="132" /></a><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/arm/rss/news/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/arm/news/'>Լրահոս</a></div>
			<div >
					<ul><li><span>11:14 </span><a href="/arm/news/1086020.html"><strong>Տարեվերջին ցածր փոխարժեքի դեպքում նախարարը հավանական է համարում ՀՆԱ-ի 
նկատմամբ 59 տոկոսը չգերազանցող պարտքի ցուցանիշը

</strong></a></li>
<li><span>11:09 </span><a href="/arm/news/1086019.html">Խաղաղ Դոնի փողոցի որոշ հասցեների գազամատակարարումը կդադարեցվի

</a></li>
<li><span>11:05 </span><a href="/arm/news/1086018.html"><strong>Երևանում մեկնարկել է «Գիտության և գործարարության օրեր 2022» համաժողովը

</strong></a></li>
<li><span>11:03 </span><a href="/arm/news/1086016.html"><strong>ՀՀ գլխավոր դատախազն աշխատանքային այցով մեկնել է Ռուսաստանի Դաշնություն

</strong></a></li>
<li><span>11:00 </span><a href="/arm/news/1086017.html">Սիրիայում հակամարտության կարգավորումը մնում Է ՌԴ արտաքին քաղաքականության առաջնահերթությունը</a></li>
<li><span>10:23 </span><a href="/arm/news/1086015.html">ԿԺԴՀ-ն Չինաստանին խնդրել Է վերականգնել երկաթուղային հաղորդակցությունը երկու երկրների միջեւ</a></li>
<li><span>10:21 </span><a href="/arm/news/1086014.html"><strong>ՀՀ նախագահը Սանկտ Պետերբուրգում կհանդիպի Վլադիմիր Պուտինի հետ

</strong></a></li>
<li><span>10:14 </span><a href="/arm/news/1086013.html"><strong>Դեն Բիլզերյանը կժամանի Հայաստան

</strong></a></li>
<li><span>10:01 </span><a href="/arm/news/1086012.html"><strong>ԱԺ-ն շարունակում է նիստի աշխատանքները. օրակարգում 2021-ի բյուջեի կատարման 
հաշվետվությունն է

</strong></a></li>
<li><span>09:15 </span><a href="/arm/news/1086004.html"><strong>Ինչը կարող էր կործանել, այն էլ փառաբանեց...</strong></a></li>
<li><span>09:10 </span><a href="/arm/news/1086003.html"><strong>Պատմության հետագծով</strong></a></li>
<li><span>09:06 </span><a href="/arm/news/1086011.html">
Եվրոպական ինդեքսներ․ 14-06-22</a></li>
<li><span>09:06 </span><a href="/arm/news/1086010.html">
Ամերիկյան ինդեքսներ․ 14-06-22</a></li>
<li><span>09:05 </span><a href="/arm/news/1086009.html">LME. Գունավոր մետաղների գներ․ 14-06-22</a></li>
<li><span>09:04 </span><a href="/arm/news/1086008.html">
NYMEX. Թանկարժեք մետաղների գները նվազել են․ 14-06-22</a></li>
<li><span>09:03 </span><a href="/arm/news/1086007.html">Նավթի գները նվազել են. 14-06-22</a></li>
<li><span>14.06-23:51 </span><a href="/arm/news/1086006.html">Պետք է միասնական լինենք. Բիչախչյանը` Շոտլանդիայից կրած պարտության մասին</a></li>
<li><span>14.06-23:45 </span><a href="/arm/news/1086005.html">Շոտլանդիայի հետ խաղը վերջացավ 43-րդ րոպեին. Կապառոս</a></li>
<li><span>14.06-21:59 </span><a href="/arm/news/1086001.html">ԱՄՆ-ն հուսով է, որ Ֆինլանդիայի և Շվեդիայի անդամակցությունը կտևի «շաբաթներ 
կամ ամիսներ, ոչ թե տարիներ»</a></li>
<li><span>14.06-21:57 </span><a href="/arm/news/1086002.html"><strong>Վրանները Ֆրանսիայի հրապարակից կհավաքվեն. «Դիմադրության» շարժումը 
հայտարարեց իր մարտավարության վերափոխման մասին</strong></a></li>
<li><span>14.06-21:53 </span><a href="/arm/news/1086000.html"><strong>Հայաստանի ֆուտբոլի ընտրանին Երևանում խոշոր հաշվով զիջեց Շոտլանդիային </strong></a></li>
<li><span>14.06-21:42 </span><a href="/arm/news/1085998.html">Սլովակիայում հաստատվել է կապիկի ծաղիկով վարակման առաջին դեպքը</a></li>
<li><span>14.06-21:29 </span><a href="/arm/news/1085999.html"><strong>ԼՂ-ում խաղաղապահների պատասխանատվության գոտում խախտումներ չեն 
արձանագրվել. ՌԴ ՊՆ</strong></a></li>
<li><span>14.06-21:20 </span><a href="/arm/news/1085997.html">ԱՄՆ-ն 50 երկրի մասնակցությամբ հանդիպում կանցկացնի Կիևին զենք 
մատակարարելու հարցով</a></li>
<li><span>14.06-21:08 </span><a href="/arm/news/1085996.html">ՃՏՊ Երևան-Մեղրի ավտոճանապարհին․ կա զոհ</a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/arm/news/allthemes/">Բոլոր նորությունները</a> &nbsp; &nbsp;</p>
		</div></div><!-- from cache --><div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/arm/tomorrow/" >Վաղը</a></div>
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/tvprograms/">Հեռուստածրագրեր</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/armenpresstv/">Արմենպրես TV</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/prnews/">PR նորություններ</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/arm/bannerinfo/">Բաններ ինֆո</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Farmenpress&tabs&width=264&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="264" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="http://arm-better-life.chinaemb.org.am/ " target="blank"><img src="https://armenpress.am/static/4/Китай 07.04.2021/Armenpress_arm.png" width="260" height="312" /></a>
        
        </div>
<iframe src="//app.b24.am/chrome-arm.html" height="300" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
</div>Շաբաթվա ամենաընթերցվածը</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/arm/news/1085742.html" ><img src="/static/news/s/2022/06/1085742_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Մոռացեք Ֆրանսիան, Հայաստանը գինեգործության կենտրոնն է. «Եվրանյուզ»-ի 
անդրադարձը՝ հայկական գինեգործությանը" title="Մոռացեք Ֆրանսիան, Հայաստանը գինեգործության կենտրոնն է. «Եվրանյուզ»-ի 
անդրադարձը՝ հայկական գինեգործությանը">
</a>
					<span>12:55, 11.06.2022</span><br>
					<small>2433 դիտում</small></br>
					<a href="/arm/news/1085742.html" >Մոռացեք Ֆրանսիան, Հայաստանը գինեգործության կենտրոնն է. «Եվրանյուզ»-ի 
անդրադարձը՝ հայկական գինեգործությանը</a></p><p class="sidebarnews">
					<a href="/arm/news/1085486.html" ><img src="/static/news/s/2022/06/1085486_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայ մասնագետների մշակած ծրագիրը կօգտագործվի Զամբիայի կառավարության 
կողմից" title="Հայ մասնագետների մշակած ծրագիրը կօգտագործվի Զամբիայի կառավարության 
կողմից">
</a>
					<span>18:20, 08.06.2022</span><br>
					<small>2208 դիտում</small></br>
					<a href="/arm/news/1085486.html" >Հայ մասնագետների մշակած ծրագիրը կօգտագործվի Զամբիայի կառավարության 
կողմից</a></p><p class="sidebarnews">
					<a href="/arm/news/1085525.html" ><img src="/static/news/s/2022/06/1085525_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Երիտասարդ հետազոտողը ձգտում է կենսաինֆորմատիկայի միջոցով մարդկության 
համար արժեք ստեղծել․ 10 հարց գիտնականին

" title="Երիտասարդ հետազոտողը ձգտում է կենսաինֆորմատիկայի միջոցով մարդկության 
համար արժեք ստեղծել․ 10 հարց գիտնականին

">
</a>
					<span>11:16, 09.06.2022</span><br>
					<small>2160 դիտում</small></br>
					<a href="/arm/news/1085525.html" >Երիտասարդ հետազոտողը ձգտում է կենսաինֆորմատիկայի միջոցով մարդկության 
համար արժեք ստեղծել․ 10 հարց գիտնականին

</a></p><p class="sidebarnews">
					<a href="/arm/news/1085690.html" ><img src="/static/news/s/2022/06/1085690_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Հայկական ազգային ավիափոխադրող Fly Arna-ի առաջին օդանավը վայրէջք է 
կատարել 
Հայաստանում" title="Հայկական ազգային ավիափոխադրող Fly Arna-ի առաջին օդանավը վայրէջք է 
կատարել 
Հայաստանում">
</a>
					<span>17:23, 10.06.2022</span><br>
					<small>2148 դիտում</small></br>
					<a href="/arm/news/1085690.html" >Հայկական ազգային ավիափոխադրող Fly Arna-ի առաջին օդանավը վայրէջք է 
կատարել 
Հայաստանում</a></p><p class="sidebarnews">
					<a href="/arm/news/1085695.html" ><img src="/static/news/s/2022/06/1085695_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Մեր հանձնառությունն է եղել՝ ավելի շատ օդանավերի վրա հայտնվեն մեր պետական 
դրոշի երանգները. վարչապետը ներկա է եղել Fly Arna-ի գործունեության մեկնարկին 
" title="Մեր հանձնառությունն է եղել՝ ավելի շատ օդանավերի վրա հայտնվեն մեր պետական 
դրոշի երանգները. վարչապետը ներկա է եղել Fly Arna-ի գործունեության մեկնարկին 
">
</a>
					<span>17:41, 10.06.2022</span><br>
					<small>2104 դիտում</small></br>
					<a href="/arm/news/1085695.html" >Մեր հանձնառությունն է եղել՝ ավելի շատ օդանավերի վրա հայտնվեն մեր պետական 
դրոշի երանգները. վարչապետը ներկա է եղել Fly Arna-ի գործունեության մեկնարկին 
</a></p></div></div>
		<!-- END most read news --><!-- from cache --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/services/" >Ծառայություններ</a> | <a href="/arm/partners/" >Գործընկերներ</a> | <a href="/arm/links/" >Հղումներ</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/careers/" >Աշխատանք</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2022</span> 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>Կայքում հրապարակված տեղեկատվության հեղինակային իրավունքը պատկանում է բացառապես «Արմենպրես» լրատվական գործակալությանը: Բոլոր հրապարակումները նախատեսված են անհատական օգտագործման համար:<br>Այլ լրատվամիջոցներում ցանկացած նյութի ամբողջական կամ մասնակի վերարտադրման համար պահանջվում է գրավոր թույլտվություն ստանալ «Արմենպրես» լրատվական գործակալությունից։ Հեղինակային իրավունքի խախտում թույլ տված անձինք կամ կազմակերպությունները կենթարկվեն պատասխանատվության օրենքով սահմանված կարգով։<br>Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br>Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում:</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/arm/about/"><span style="">Գործակալության մասին</span></a></h3>Հասցե՝ Հայաստան, 0002, Երեւան, Սարյան փող 22, Արմենպրես <br>
Հեռ.՝ <span dir="ltr">+374 11 539818</span><br>
Էլ-փոստ՝  <a href="/cdn-cgi/l/email-protection#cfaca0a1bbaeacbb8faebda2aaa1bfbdaabcbce1aea2"><span class="__cf_email__" data-cfemail="4c2f2322382d2f380c2d3e2129223c3e293f3f622d21">[email&#160;protected]</span></a>
		</div>
		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Պատրաստված է՝ <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb = window.yaContextCb || []</script>
                <script src="https://yandex.ru/ads/system/context.js" async></script>
                <script> var cscr = document.createElement("script");
                cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
                document.getElementsByTagName("body")[0].appendChild(cscr);
                </script>
                <!-- End Caramel Native Ads --><!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script>"use strict";var getDomain=function(){var t=location.hostname.split(".");return t.slice(t.length-2,t.length).join(".")},script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+getDomain()+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
