<!doctype html>
<html  lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Главы МИД АСЕАН призвали к мирному разрешению конфликта на Украине | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" itemprop="description" content="Главы внешнеполитических ведомств стран Ассоциации государств Юго-Восточной Азии (АСЕАН) призвали к прекращению боевых действий и мирному урегулированию конфликта на Украине. Об этом говорится в совместном заявлении, принятом в пятницу в Пномпене участниками 55-го совещания министров иностранных дел АСЕАН, которое в качестве действующего председателя регионального объединения организует Камбоджа." />
<meta name='yandex-verification' content='72771f398cd42e1b' />
<meta name="keywords" content="" />
<meta name="generator" content="armenpress.am v1.0" />
<meta name="robots" content="all" />

<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/assets/favicon/site.webmanifest">
<link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#222161">
<link rel="shortcut icon" href="/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#222161">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.xml">
<meta name="theme-color" content="#222161">

<meta itemprop="url" content="https://armenpress.am/"/>
<meta itemprop="about" content="https://armenpress.am/rus/about/"/>

<meta property="fb:pages" content="154089991350597" />
<meta property="og:site_name" content="armenpress.am">
<meta property="og:title" content="Главы МИД АСЕАН призвали к мирному разрешению конфликта на Украине">
<meta property="og:description" content="Главы внешнеполитических ведомств стран Ассоциации государств Юго-Восточной Азии (АСЕАН) призвали к прекращению боевых действий и мирному урегулированию конфликта на Украине. Об этом говорится в совместном заявлении, принятом в пятницу в Пномпене участниками 55-го совещания министров иностранных дел АСЕАН, которое в качестве действующего председателя регионального объединения организует Камбоджа.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.armenpress.am/static/news/b/2022/08/1089696.jpg" />
<meta property="fb:app_id" content="788294517951552" /><link rel="amphtml" href="https://armenpress.am/rus/amp/1089696" /><link rel="alternate" type="application/rss+xml" title="RSS" href="/rus/rss/news/" />
<a href="https://plus.google.com/103492452265251199072" rel="publisher"></a>
<link href="/assets/css/app.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
	var rootPath='';
	var curLang='rus';
	var curModul='news';
	var noMoreNews='нет новостей';

</script>
<script src="/assets/js/app.js" type="text/javascript"></script><script src="/assets/js/datepicker/jquery.ui.datepicker-rus.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif;
	font-size:14px;
	
}

</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22356549-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
        appId: "02a3b45f-6b8f-4fc9-ad63-91c0e1c3941e",
        autoRegister: true,
        safari_web_id: 'web.onesignal.auto.129ff751-f997-4966-a642-dcf62166c788',
        notifyButton: {

                enable: true,
                showCredit: true,
                prenotify: true,

                text: {
                'tip.state.unsubscribed': "Ծանուցումներ ստանալու համար սեղմեք կոճակը",
                'tip.state.subscribed': "Դուք գրանցված եք ծանուցումների համակարգում",
                'tip.state.blocked': "Ծանուցումներն արգելափակված են",
                'message.prenotify': "Գանցվելու համար սեղմեք կոճակը",
                'message.action.subscribed': "Շնորհակալություն!",
                'message.action.resubscribed': "Այսուհետ ծանուցումներ կստանաք «Արմենպրես»-ից",
                'message.action.unsubscribed': "Այլևս գրանցված չեք ծանուցումների համակարգում",
                'dialog.main.title': "Ծանուցումների համակարգ",
                'dialog.main.button.subscribe': "ԳՐԱՆՑՎԵԼ",
                'dialog.main.button.unsubscribe': "ՉԵՂԱՐԿԵԼ ԳՐԱՆՑՈՒՄԸ",
                'dialog.blocked.title': "Հանել արգելափակումը",
                'dialog.blocked.message': "Ծանուցումների արգելափակումը հանելու համար հետևեք հրահանգներին:"
                }
        }
        }]);

	</script>
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
	<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=788294517951552";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="sitecontainer">
		   <div id="topbnnr"></div>
<!-- start top bar-->
	<div id="topbarcontainer" >
	  <div id="topbar">
<div id="langcontainer">
<a href="/spa/news/1089696/"><p title="Esp" class="lngs" >Esp</p></a>
<a href="/ara/news/1089696/"><p title="عربي" class="lngs" >عربي</p></a>
<a href="/tur/news/1089696/"><p title="Tur" class="lngs" style="font-family:Verdana">Tur</p></a>
<a href="/fre/news/1089696/"><p title="Fra" class="lngs" >Fre</p></a>
<a href="/rus/news/1089696/"><p title="Рус" class="langselected" >Рус</p></a>
<a href="/eng/news/1089696/"><p title="Eng" class="lngs" >Eng</p></a>
<a href="/arm/news/1089696/"><p title="Հայ" class="lngs" style="font-family:Arian AMU, Arial AMU">Հայ</p></a>
</div>
<div id="loginsubscribe"><a href="/rus/login/" rel="facebox">Войти</a> </div>
		<div id="topdatetime">Время в Ереване: <span id="clock">11:07:36</span>, &nbsp;  6 Август 2022</div>
	  </div>
	</div>
	<!-- end top bar-->
<!-- START site body-->
				  <div id="sitebody">
<!-- start site header-->
<div id="siteheader">
  <div id="logo">
  	<a href="/rus/"></a>
  	<h1 style='display:none'>Главы МИД АСЕАН призвали к мирному разрешению конфликта на Украине | Новости Армении- АРМЕНПРЕСС Армянское информационное агентство</h1>
  </div>
  <div style="float:right; width:500px" >
    <div id="rsscurcontainer">
      <div id="currencycontainer" style="display:none">
      </div>
	  
	  <form id="sform" name="sform" action="/rus/search/" method="get" itemscope itemtype="https://schema.org/SearchAction">
	  <div id="searchcontainer">
		<div id="calendarcontainer" style="position: unset;">
			<input id="calendar" type="hidden" style="margin-left:0px; width:25px; height:25px;"/>
			<script>
			$(function() {
				$( "#calendar" ).datepicker({
					showAnim: "fadeIn",
					showOn: "button",
					changeMonth: true,
				    changeYear: true,
					buttonImage: "/assets/css/images/calendar_ico.png",
					buttonImageOnly: true,
					defaultDate: "2022/08/06",
					dateFormat: "yy/mm/dd",
					minDate: "2001/08/10",
					maxDate: new Date(),
					onSelect:  function(dateText, inst) {
						window.location.href='/rus/news/allthemes/'+dateText+'/';
					}
				});
				$("#calendar").datepicker("setDate" , '2022/08/06' );
			});
			</script>
			<style> .ui-widget { font-family: Lora, Tahoma,  Arial, Helvetica, sans-serif } </style>
		</div>
		<div id="searchfield">
		  <div style="float:right"><img id="searchbtn" src="/assets/css/images/search_btn.png" style="border:0" align="absmiddle" alt='search' onclick="if(sform.q.value!='' && sform.q.value!='поиск новостей' &&  sform.q.value.length>2) sform.submit()"></div>
		  <div style="float:right">
			<input type="text" id="q" name="q" value="поиск новостей" onclick="if(this.value=='поиск новостей') this.value=''" onblur="if(this.value=='') this.value='поиск новостей'" >
		  </div>
		</div>
	  </div>
	  </form>

    </div>
	
    <div id="weathercontainer"></div>
  
  </div>
</div>
<!-- end site header-->
<div class="clear"></div>
<!-- START top menu-->
			<div id="menucontainer" class="default">
			  <div class="menucontainer-inner">

	<div id="menuzord" class="menuzord blue">
	  <a href="/rus/" class="menuzord-brand ">Home</a>
	  <ul class="menuzord-menu "><li class="" ><a href="/rus/news/" >Все новости</a><div class="megamenu grey megamenu-half-width">
			<div class="megamenu-row">
				<div class="col6"><a href="/rus/news/interviews/">Интервью<br>
     		 <span>Интервью, программы, оценки</span></a><a href="/rus/news/opinions/">Мнения<br>
     		 <span>События, мнения, комментарии</span></a><a href="/rus/news/factwithcomment/">Факт с комментарием<br>
     		 <span>Оценки, факты, комментарии, прямая речь</span></a><a href="/rus/news/anons/">Анонс<br>
     		 <span></span></a><a href="/rus/news/projects/">Спецпроекты<br>
     		 <span>Эксклюзивные журналистские материалы</span></a><a href="/rus/news/comment/">Комментарий<br>
     		 <span></span></a><a href="/rus/news/official/">Официальные<br>
     		 <span>Премьер-министр, Президент, правительство, НС</span></a><a href="/rus/news/politics/">Политические<br>
     		 <span>Карабах, МИД, выборы, Армения</span></a><a href="/rus/news/economy/">Экономические<br>
     		 <span>Экономика, бюджет, инвестиции, строительство</span></a><a href="/rus/news/society/">Общественные<br>
     		 <span>Партии, обществ.организации, соц.проблемы, Происшествия</span></a><a href="/rus/news/regional/">Региональные<br>
     		 <span>Азербайджан, Грузия, Турция, Иран</span></a></div><div class="col6"><a href="/rus/news/international/">Международные<br>
     		 <span>США, Евросоюз, Россия, терроризм</span></a><a href="/rus/news/diaspora/">Диаспора<br>
     		 <span>Диаспора, колонии, Армянстов</span></a><a href="/rus/news/artshakh/">Арцах<br>
     		 <span>Новости Арцаха</span></a><a href="/rus/news/culture/">Культура<br>
     		 <span>Министерство культуры, выставки, концерты</span></a><a href="/rus/news/sport/">Спорт<br>
     		 <span>Футбол, первенство, турниры, сборные</span></a><a href="/rus/news/analytical/">Аналитические<br>
     		 <span>Регион, конфликт, комментарии, оценки</span></a><a href="/rus/news/life/">Life<br>
     		 <span>Калейдоскоп, Шоу Бизнес</span></a><a href="/rus/news/inovation/">Инновация<br>
     		 <span>IT, Наука</span></a><a href="/rus/news/beijing/">Китай<br>
     		 <span>Китай, Пекин</span></a><a href="/rus/news/STARMUS/">STARMUS<br>
     		 <span>STARMUS</span></a> </div></div></div>
</li>
<li class="" ><a href="/rus/multimedia/slideshows/" >Фото</a></li>
<li class="" ><a href="/rus/multimedia/videos/" >Видео</a></li>
<li class="" style="background-color:#e6232e"><a href="/rus/news/life/" >Life</a></li>
<li class="" style="background-color:#2a9a2a"><a href="/rus/news/sport/" >Спорт</a></li>

    </ul>
  </div>
  </div>
</div>
<!-- END top menu--> 
<!-- START main-->
   			 <div id="maincontainer">
<div id="newscontainer" class="grid"><!-- START open news -->
        <div id="opennewscontainer" itemscope itemtype="https://schema.org/Article">
<p class="opennewstitle" itemprop="name">Главы МИД АСЕАН призвали к мирному разрешению конфликта на Украине</p>
<span class="opennewstext">
<div style="height:40px"><div class="addthis_native_toolbox"></div></div><img src="/static/news/b/2022/08/1089696.jpg"  style="max-width:670px;" align="" border="0" alt="Главы МИД АСЕАН призвали к мирному разрешению конфликта на Украине" title="Главы МИД АСЕАН призвали к мирному разрешению конфликта на Украине" itemprop="image">
<span class="datetime" itemprop="datePublished"  content="2022-08-05T09:50:12+04:00">09:50, 5 Август 2022</span><br>
<span  itemprop="articleBody"><p><span>Главы внешнеполитических ведомств стран Ассоциации государств Юго-Восточной Азии (АСЕАН) призвали к прекращению боевых действий и мирному урегулированию конфликта на Украине. Об этом говорится в совместном заявлении, принятом в пятницу в Пномпене участниками 55-го совещания министров иностранных дел АСЕАН, которое в качестве действующего председателя регионального объединения организует Камбоджа.</span><span></span></p>
<p><span><span>На совещании была подчеркнута важность немедленного прекращения боевых действий и создания благоприятных условий для мирного разрешения конфликта. Главы МИД АСЕАН заявили о поддержке усилий генерального секретаря ООН по поиску путей мирного урегулирования ситуации на Украине, призвали обеспечить безопасность гражданского населения и беспрепятственный доступ к гуманитарной помощи для нуждающихся,сообщает <a href="https://www.armenpress.am/rus/">Арменпресс</a> со ссылкой на <a href="http://www.itar-tass.com/">Тасс</a>.</span></span></p>
<p><span><span>Участники совещания также призвали все заинтересованные стороны возобновить мирный диалог, продолжить работу по урегулированию ядерной проблемы КНДР и достижению безъядерного статуса Корейского полуострова.</span></span><span></span></p>
<p><span><span>Ассоциация государств Юго-Восточной Азии была основана в 1967 году и на сегодняшний день объединяет десять стран Юго-Восточной Азии - Бруней, Вьетнам, Индонезию, Камбоджу, Лаос, Малайзию, Мьянму, Сингапур, Таиланд и Филиппины.</span></span><span>&nbsp;</span></p></span></span><br><div style="clear:left"></div><a href='https://t.me/armenpress' target='_blank' class='yandex-dzen'>Подпишитесь на наш канал в Телеграм</a><div style="height:30px; float:right"><div class="addthis_native_toolbox"></div></div><br><br><div class="opennewstools"><div ><img src="/assets/other/print.png" align="absmiddle" style="margin:0px;" alt='Print'>
			<a href="/rus/print/1089696/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/1089696/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a>&nbsp;|&nbsp; <a href="/rus/amp/1089696" target="_blank" rel="nofollow">AMP Версия</a></div></div>
</div>

		<!-- END open news --><div class="bnrcontainer"><!--AdFox START-->
<!--yandex_adfox@mediastream.am-->
<!--Площадка: Armenpress.am / Internal Pages / Banner E-->
<!--Категория: <не задана>-->
<!--Тип баннера: Banner HTML5-->
<div id="adfox_162039061833371371"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 375792,
        containerId: 'adfox_162039061833371371',
        params: {
            p1: 'codvb',
            p2: 'hciu'
        }
    });
</script>
        
        </div>
<div id="opinionscontainer">
<div id="bh_opinions" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/opinions/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Мнения</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/04/1081759_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Сбалансированная политика должна быть краеугольным камнем: отношение экспертов к 
визиту премьер-министра РА в Россию
" title="Сбалансированная политика должна быть краеугольным камнем: отношение экспертов к 
визиту премьер-министра РА в Россию
">
<span>16:16, 27.04.2022</span><br>
					<a href="/rus/news/1081759.html" >Сбалансированная политика должна быть краеугольным камнем: отношение экспертов к 
визиту премьер-министра РА в Россию
</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/03/1079109_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Если попытаются вытеснить Россию, ответ может быть очень жестким: Маркедонов о 
ситуации в Арцахе

" title="Если попытаются вытеснить Россию, ответ может быть очень жестким: Маркедонов о 
ситуации в Арцахе

">
<span>16:53, 28.03.2022</span><br>
					<a href="/rus/news/1079109.html" >Если попытаются вытеснить Россию, ответ может быть очень жестким: Маркедонов о 
ситуации в Арцахе

</a></p> <p class="allnews"><a href="/rus/news/opinions/">Все новости раздела</a></p><br></div></div>
<div id="interviewscontainer">
<div id="bh_interviews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/interviews/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Интервью</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/07/1089267_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Природа, история и люди делают Армению поистине фантастической страной: 
эксклюзивное интервью с послом Нидерландов 

" title="Природа, история и люди делают Армению поистине фантастической страной: 
эксклюзивное интервью с послом Нидерландов 

">
<span>17:00, 29.07.2022</span><br>
					<a href="/rus/news/1089267.html" >Природа, история и люди делают Армению поистине фантастической страной: 
эксклюзивное интервью с послом Нидерландов 

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/07/1089235_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="«Положительный шок» для экономики: факторы, способствовавшие росту экономической 
активности почти в 12%" title="«Положительный шок» для экономики: факторы, способствовавшие росту экономической 
активности почти в 12%">
<span>11:12, 29.07.2022</span><br>
					<a href="/rus/news/1089235.html" >«Положительный шок» для экономики: факторы, способствовавшие росту экономической 
активности почти в 12%</a></p> <p class="allnews"><a href="/rus/news/interviews/">Все новости раздела</a></p><br></div></div>
<div id="factwithcommentcontainer">
<div id="bh_factwithcomment" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/factwithcomment/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Факт с комментарием</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/01/1072539_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Пашинян поступил очень мудро: военный эксперт о решении направить в Казахстан 
миротворческие силы ОДКБ

" title="Пашинян поступил очень мудро: военный эксперт о решении направить в Казахстан 
миротворческие силы ОДКБ

">
<span>09:49, 10.01.2022</span><br>
					<a href="/rus/news/1072539.html" >Пашинян поступил очень мудро: военный эксперт о решении направить в Казахстан 
миротворческие силы ОДКБ

</a></p><p class="sidebarnews">
					<img src="/static/news/s/2021/08/1061976_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="По словам тюрколога, вера в заявления Эрдогана - из области фантастики

" title="По словам тюрколога, вера в заявления Эрдогана - из области фантастики

">
<span>09:37, 31.08.2021</span><br>
					<a href="/rus/news/1061976.html" >По словам тюрколога, вера в заявления Эрдогана - из области фантастики

</a></p> <p class="allnews"><a href="/rus/news/factwithcomment/">Все новости раздела</a></p><br></div></div>
</div>
<div id="sidebarcontainer" class="grid"><div id="projectscontainer">
<div id="bh_projects" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/projects/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div>Спецпроекты</div><div class="sidebarblockbody" ><p class="sidebarnews">
					<img src="/static/news/s/2022/08/1089358_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Новая книга” - 26/22: Мурацан, Петер Хандке, Альберт Эйнштейн, Анджали Махто" title="“Новая книга” - 26/22: Мурацан, Петер Хандке, Альберт Эйнштейн, Анджали Махто">
<span>10:11, 01.08.2022</span><br>
					<a href="/rus/news/1089358.html" >“Новая книга” - 26/22: Мурацан, Петер Хандке, Альберт Эйнштейн, Анджали Махто</a></p><p class="sidebarnews">
					<img src="/static/news/s/2022/07/1089151_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="“Ереванский бестселлер”: лидирует “Богатый папа, бедный папа”: документальная книга, 
июнь 2022" title="“Ереванский бестселлер”: лидирует “Богатый папа, бедный папа”: документальная книга, 
июнь 2022">
<span>10:14, 29.07.2022</span><br>
					<a href="/rus/news/1089151.html" >“Ереванский бестселлер”: лидирует “Богатый папа, бедный папа”: документальная книга, 
июнь 2022</a></p> <p class="allnews"><a href="/rus/news/projects/">Все новости раздела</a></p><br></div></div>
<div>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		<br><a href="rus/" target='blank'><img src="" width="100%" alt=''/></a><br>
		</div><div style="padding:0 12px 18px">
				<a href="https://www.youtube.com/channel/UCf2FTVdftbWx9SwxhBclVDA/featured" target="_blank">
					<img src="/assets/other/youtube.png" width="100%" alt='youtube' />
				</a>
			</div><a href="https://zen.yandex.ru/armenpress?fbclid=IwAR0xa71y2zvGPfGAnBByz7mas3SuSsBmKtXXEzbLHRtX4RHxg99jU-lVhmc" target="_blank"><img src="https://armenpress.am/static/add/Dzen/277148513_395072595412431_1437938125874744531_n.jpg" alt="" width="264" height="132" /></a>
<p><a href=" https://anchor.fm/armenpress-news-agency?fbclid=IwAR1hWG1CrWU6Lr6gx4cKuvu0hEGuLLm35q4u9gVfD5LdbUYjIPhkTXXBfro " target="blank"><img src="https://armenpress.am/static/add/Podkast/30.11.2021.jpg" alt="" width="264" height="132" /></a></p><!-- latest news -->
			<div id="latestnewscontainer">

				<div id="bh_latestnews" class="blockheader"><div class="blockheadercontrols">
<a href="/rus/rss/news/"><img src="/assets/css/images/rss_small_b.png" align="absmiddle" alt='RSS'/></a>
</div><a href='/rus/news/'>Последние новости</a></div>
			<div >
					<ul><li><span>17:28 </span><a href="/rus/news/1089803.html">Китай в рамках учений направил к Тайваню 20 самолетов и 14 кораблей
</a></li>
<li><span>16:49 </span><a href="/rus/news/1089802.html">МИД РФ выступил с комментарием в связи с эскалацией напряженности вокруг сектора 
Газа</a></li>
<li><span>16:28 </span><a href="/rus/news/1089801.html"><strong>В Дилижане проходит заседание Совета по экономической политике при премьер-
министре</strong></a></li>
<li><span>16:03 </span><a href="/rus/news/1089799.html"><strong>МИД Армении поздравил Боливию по случаю Дня независимости </strong></a></li>
<li><span>15:28 </span><a href="/rus/news/1089797.html"><strong>Авиакомпания “Армения” разъяснила проблемы, связанные с полетами</strong></a></li>
<li><span>15:09 </span><a href="/rus/news/1089795.html">В Европе из-за засухи введен "красный" уровень угрозы </a></li>
<li><span>14:46 </span><a href="/rus/news/1089794.html">Эрдоган сообщил о достигнутой с Россией договоренности о торговле в рублях</a></li>
<li><span>14:39 </span><a href="/rus/news/1089793.html"><strong>Эрдоган предложил Путину провести встречу с Зеленским в Турции</strong></a></li>
<li><span>13:40 </span><a href="/rus/news/1089791.html">Генеральный секретарь ООН предупредил человечество о росте ядерной угрозы
</a></li>
<li><span>13:30 </span><a href="/rus/news/1089790.html">На территории Армении температура воздуха постепенно понизится на 3-5 градусов
</a></li>
<li><span>13:01 </span><a href="/rus/news/1089789.html"><strong>Конгрессмен США призвала Госдеп предотвратить нападения Азербайджана на Арцах
</strong></a></li>
<li><span>12:51 </span><a href="/rus/news/1089788.html">Армения завоевала 4 медали на 7-х Международных спортивных играх «Дети Азии»
</a></li>
<li><span>12:26 </span><a href="/rus/news/1089787.html"><strong>Количество заразившихся в России приближается к максимальному показателю за 
последние 3 месяца: COVID-19</strong></a></li>
<li><span>12:17 </span><a href="/rus/news/1089786.html">В результате удара молнии у Белого дома погибли три человека
</a></li>
<li><span>11:25 </span><a href="/rus/news/1089784.html"><strong>Боррель сообщил, что пригласил лидеров Сербии и Косова на переговоры в Брюссель
</strong></a></li>
<li><span>11:15 </span><a href="/rus/news/1089783.html"><strong>Конгрессмен США призвала госдепартамент привлечь к ответственности режим Алиева </strong></a></li>
<li><span>11:11 </span><a href="/rus/news/1089782.html"><strong>США и союзники должны осудить насилие Азербайджана: конгрессмен
</strong></a></li>
<li><span>10:57 </span><a href="/rus/news/1089781.html">Европейские индексы снизились - 05-08-22</a></li>
<li><span>10:55 </span><a href="/rus/news/1089780.html">Американские индексы - 05-08-22</a></li>
<li><span>10:54 </span><a href="/rus/news/1089779.html">Цены на цветные металлы - 05-08-22</a></li>
<li><span>10:54 </span><a href="/rus/news/1089778.html">Цены на драгоценные металлы - 05-08-22</a></li>
<li><span>10:53 </span><a href="/rus/news/1089777.html">Цены на нефть - 05-08-22</a></li>
<li><span>10:46 </span><a href="/rus/news/1089776.html"><strong>На отдельных участках линии соприкосновения Азербайджан применил стрелковое 
оружие. С армянской стороны потерь нет</strong></a></li>
<li><span>10:05 </span><a href="/rus/news/1089775.html"><strong>Госминистр Арцаха раскритиковал искусственный паритет в заявлениях к Армении и 
Азербайджану
</strong></a></li>
<li><span>09:43 </span><a href="/rus/news/1089774.html"><strong>Путин и Эрдоган подчеркнули ключевое значение откровенных и доверительных 
отношений для региональной стабильности
</strong></a></li>
 </ul><p style="margin:15px 0" class="allnews" ><a href="/rus/news/allthemes/">Все новости</a> &nbsp; &nbsp;</p>
		</div></div><!-- from cache --><div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13" alt='Tomorrow'>&nbsp;&nbsp;<a href="/rus/tomorrow/" >Завтра</a></div>
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/tvprograms/">Телепрограммы</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/armenpresstv/">Арменпресс TV</a></div>
	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/prnews/">PR Новости</a></div>-->
<!--	<div class="sidebarmenu">
	<img src="/assets/css/images/li.png" width="13" height="13">&nbsp;&nbsp;<a href="/rus/bannerinfo/">Баннер Инфо</a></div>--><br>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FArmenpressRussian&tabs&width=264&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=788294517951552" width="264" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Facebook"></iframe><div class="bnrcontainer"><a href="https://armenpress.am/arm/news/STARMUS/?fbclid=IwAR3MztG3Vl9X8_s_Ts9hv72_DlQ-mJHpW6OYKcImRE2WNabyr0jW4tIEMkw" target="_blank"><img src="https://armenpress.am/static/add/Kosmos/01.jpg" alt="" width="265" height="376" /></a>
        
        </div>
<iframe src="//app.b24.am/chrome-rus.html" height="300" width="100%" frameborder="0" title='Chrome'></iframe><!-- START most read news -->
			<div id="mostreadnewscontainer">

				<div id="bh_mostreadnews" class="blockheader"><div class="blockheadercontrols">
</div>Самые читаемые за неделю</div>
			<div class="sidebarblockbody" ><p class="sidebarnews">
					<a href="/rus/news/1089421.html" ><img src="/static/news/s/2022/08/1089421_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Азербайджанские подразделения обратились к провокации, предприняв попытки перейти 
линию соприкосновения: МО Арцаха

" title="Азербайджанские подразделения обратились к провокации, предприняв попытки перейти 
линию соприкосновения: МО Арцаха

">
</a>
					<span>20:13, 01.08.2022</span><br>
					<small>4668 просмотров</small></br>
					<a href="/rus/news/1089421.html" >Азербайджанские подразделения обратились к провокации, предприняв попытки перейти 
линию соприкосновения: МО Арцаха

</a></p><p class="sidebarnews">
					<a href="/rus/news/1089567.html" ><img src="/static/news/s/2022/08/1089567_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Межгосударственная автодорога Шуши-Бердзор-Горис открыта в обе стороны: Полиция 
МВД Арцаха" title="Межгосударственная автодорога Шуши-Бердзор-Горис открыта в обе стороны: Полиция 
МВД Арцаха">
</a>
					<span>16:08, 03.08.2022</span><br>
					<small>3217 просмотров</small></br>
					<a href="/rus/news/1089567.html" >Межгосударственная автодорога Шуши-Бердзор-Горис открыта в обе стороны: Полиция 
МВД Арцаха</a></p><p class="sidebarnews">
					<a href="/rus/news/1089598.html" ><img src="/static/news/s/2022/08/1089598_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Есть определенные изменения в вопросе разрядки ситуации: президент Арцаха

" title="Есть определенные изменения в вопросе разрядки ситуации: президент Арцаха

">
</a>
					<span>21:03, 03.08.2022</span><br>
					<small>2926 просмотров</small></br>
					<a href="/rus/news/1089598.html" >Есть определенные изменения в вопросе разрядки ситуации: президент Арцаха

</a></p><p class="sidebarnews">
					<a href="/rus/news/1089559.html" ><img src="/static/news/s/2022/08/1089559_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Азербайджан грубо нарушил режим прекращения огня: Армия обороны Арцаха сообщает 
о ранении 7 военнослужащих" title="Азербайджан грубо нарушил режим прекращения огня: Армия обороны Арцаха сообщает 
о ранении 7 военнослужащих">
</a>
					<span>15:25, 03.08.2022</span><br>
					<small>2580 просмотров</small></br>
					<a href="/rus/news/1089559.html" >Азербайджан грубо нарушил режим прекращения огня: Армия обороны Арцаха сообщает 
о ранении 7 военнослужащих</a></p><p class="sidebarnews">
					<a href="/rus/news/1089334.html" ><img src="/static/news/s/2022/07/1089334_s.jpg" width="75" height="55" style="margin-right:7px;" align="left" border="0" alt="Азербайджан поставлял авиабомбы на Украину: в Telegram-каналах распространяются 
скандальные документы" title="Азербайджан поставлял авиабомбы на Украину: в Telegram-каналах распространяются 
скандальные документы">
</a>
					<span>20:20, 30.07.2022</span><br>
					<small>2579 просмотров</small></br>
					<a href="/rus/news/1089334.html" >Азербайджан поставлял авиабомбы на Украину: в Telegram-каналах распространяются 
скандальные документы</a></p></div></div>
		<!-- END most read news --><!-- from cache --></div>
<div style="clear:both"></div>
</div>
			<!-- END main-->
</div>
		<!-- END site body-->
  
	  <!-- start footer-->
	<div id="footercontainer" >
	  <div id="footermenucontainer"><a href="/rus/about/" >О нас</a> | <a href="/rus/services/" >Услуги</a> | <a href="/rus/partners/" >Партнеры</a> | <a href="/rus/links/" >Ссылки</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/careers/" >Работа</a></div>
	  <div id="footermain">
		
		<div id="copyright" class="grid">
		   <h3 style="font-weight:bold; margin-bottom:3px">Copyright © <span itemprop="copyrightYear">2022</span> 
		  			<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="https://schema.org/Organization" itemid="https://armenpress.am"><span itemprop="name"> ARMENPRESS </span></span></p>
		   </h3>Авторские права на опубликованную на сайте информацию принадлежат исключительно информационному агентству «Арменпресс». Все публикации предназначены только для частного пользования. <br /> Для полного или частичного воспроизведения любого материала в других СМИ необходимо получить письменное разрешение информационного агентства «Арменпресс». Лица или организации, допустившие нарушение авторских прав, в соответствии с законом будут привлечены к ответственности.<br>Администрация сайта не несет ответственности ни за мнения, выраженные на сайте, а также за содержание рекламы и внешних ссылок.</p>
		</div>
		
				
		<div id="aboutagency" class="grid">
		  <h3><a href="/rus/about/"><span style="">Об агентстве</span></a></h3>Адрес: Армения, г. Ереван, 0002, ул. Саряна 22, Арменпресс<br>
Тел.: <span dir="ltr">+374 11 539818</span><br>
Эл. почта: <a href="/cdn-cgi/l/email-protection#6c0f0302180d0f182c0d1e0109021c1e091f1f420d01"><span class="__cf_email__" data-cfemail="d7b4b8b9a3b6b4a397b6a5bab2b9a7a5b2a4a4f9b6ba">[email&#160;protected]</span></a>
		</div>
		<div id="ratandsiteby" class="grid">
		  <div id="rating"></div>
<!--		  <div id="siteby"> &nbsp; &nbsp;  Сделано в <br><a href="https://disozavr.com" target="_blank">
		  					<img src="/css/images/disozavr.png" border="0"></a>
		  </div>-->
		</div>
		

		
		
	  </div>
	</div>
	<!-- end footer--> 
</div>
<!-- Start Caramel Native Ads caramel.am/network -->
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.yaContextCb = window.yaContextCb || []</script>
                <script src="https://yandex.ru/ads/system/context.js" async></script>
                <script> var cscr = document.createElement("script");
                cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
                document.getElementsByTagName("body")[0].appendChild(cscr);
                </script>
                <!-- End Caramel Native Ads --><!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                
                   ym(25282937, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/25282937" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter --><script>"use strict";var getDomain=function(){var t=location.hostname.split(".");return t.slice(t.length-2,t.length).join(".")},script=document.createElement("script");script.src="https://mediasystems.am/banners/sites/"+getDomain()+"-settings.js?v="+Math.round(1e9*Math.random()),document.body.appendChild(script);</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5726dd80203228ca"></script>
		</body>
</html>
